Нет изображения на экране TVIP s-410

TVIP S-BOX
Post Reply
BostonPatriot
Posts: 12
Joined: 29 Dec 2016, 18:49

Нет изображения на экране TVIP s-410

Post by BostonPatriot » 17 May 2018, 03:00

Добрый день, проблема с приставкой TVIP s-410 ,подключена с ТВ Sony через usb питание , после очередного включения синий диод горит ,а на экране нет сигнала. Что можете подсказать ? У оператора это не единственный случай , возможно приставка пыталась обновиться но не смогла и что-то пошло не так, нужно как то откатиться или зайти в recovery

TMC
Администратор
Posts: 919
Joined: 16 Jan 2014, 13:34

Re: Нет изображения на экране TVIP s-410

Post by TMC » 17 May 2018, 16:41

Про обновление через recovery: https://wiki.tvip.ru/how_to_update/ota

BostonPatriot
Posts: 12
Joined: 29 Dec 2016, 18:49

Re: Нет изображения на экране TVIP s-410

Post by BostonPatriot » 18 May 2018, 07:38

TMC wrote:Про обновление через recovery: https://wiki.tvip.ru/how_to_update/ota
Подскажите тогда как это сделать ,на экране ничего нет ,а по telnet приставка не связывается. по LAN никакой адрес не получает .Подробнее если можно в картинках.

TMC
Администратор
Posts: 919
Joined: 16 Jan 2014, 13:34

Re: Нет изображения на экране TVIP s-410

Post by TMC » 18 May 2018, 08:42

Вам лучше сдать ее в гарантийный ремонт.

tankistas
Posts: 10
Joined: 26 Oct 2019, 22:10

Re: Нет изображения на экране TVIP s-410

Post by tankistas » 21 Dec 2019, 20:05

С Sony TV есть праблема.
У моих клиентов уже 3 ресивера сдохли.
Все разние: 412, 410, 410SE
Sony TV все разние модели.
Скажите, может в теликах нужно что нибут виклиучит?
Или в ресиверах что нибут вклиучит?

Post Reply